ikayano News


#3 - 01.12.2014 PHP 5.4 und 5.5 auf allen Webservern

Aufgrund einer Kundennachfrage wurde auf allen Webservern PHP 5.4 und 5.5 installiert.
Ihr könnt jetzt also zwischen PHP 5.3.3 , 5.4 und 5.5 in den Hosting-Einstellungen bei Plesk wählen.

Jackson: Danke nochmal